Package: libpam-sss Priority: extra Section: universe/utils Installed-Size: 96 Maintainer: Ubuntu Core Developers Original-Maintainer: Debian SSSD Team Architecture: i386 Source: sssd Version: 1.8.2-0ubuntu1 Replaces: sssd (<< 1.8.0~beta3-1) Depends: libc6 (>= 2.8), libpam0g (>= 0.99.7.1), libselinux1 (>= 1.32), libpam-runtime (>= 1.0.1-6) Recommends: sssd Breaks: sssd (<< 1.8.0~beta3-1) Filename: pool/universe/s/sssd/libpam-sss_1.8.2-0ubuntu1_i386.deb Size: 24794 MD5sum: 10c7fa9d0d3cb37f98f22719de71f601 SHA1: 4c31dc875bc1d2791bc983b0294c83900bd101c2 SHA256: e95866eb1b16152782b626dc765949620de33798cdeb805a97e360e2e8e91558 Description: Pam module for the System Security Services Daemon Multi-Arch: same Homepage: https://fedorahosted.org/sssd/ Description-md5: 917151896ca3a8e201cc53bf9cde21fc Bugs: https://bugs.launchpad.net/ubuntu/+filebug Origin: Ubuntu