Package: exim4-base Architecture: amd64 Version: 4.94-15ubuntu1.2 Priority: extra Section: mail Source: exim4 Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Exim4 Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 1690 Depends: adduser, cron | cron-daemon | anacron | systemd-sysv, exim4-config (>= 4.94) | exim4-config-2, lsb-base (>= 3.0-6), netbase, debconf (>= 0.5) | debconf-2.0, libc6 (>= 2.33), libdb5.3 Recommends: mailx, psmisc Suggests: exim4-doc-html | exim4-doc-info, eximon4, file, gnutls-bin | openssl, mail-reader, spf-tools-perl, swaks Conflicts: exim, exim-tls Breaks: exim4-daemon-custom (<< 4.94), exim4-daemon-heavy (<< 4.94), exim4-daemon-light (<< 4.94) Replaces: exim, exim-tls, exim4-daemon-custom, exim4-daemon-heavy, exim4-daemon-light Filename: pool/main/e/exim4/exim4-base_4.94-15ubuntu1.2_amd64.deb Size: 928820 MD5sum: a59a70c0d9f160c4a11ea2a48ab25b28 SHA1: b50a16c8a5378f1cbd9887b329d553e8582981fc SHA256: 70312f79c88d1598bbfc9805a38be27ab55bb037ff99dadbcca0d18d510ecc89 SHA512: 9b511d06db6bb6dfaf218594d0e01058eea1fd51c6440f20d333ed43d940bec7f1bc4ebc2d87891b829e43c2c92ab333a5ceb086f43fdcdad453fed8f6c1233f Homepage: https://www.exim.org/ Description: support files for all Exim MTA (v4) packages Description-md5: ab23a802a5e7dee33641329abf2b6565