Package: linux-modules-nvidia-440-lowlatency-hwe-20.04 Architecture: amd64 Version: 5.11.0-46.51 Priority: optional Section: restricted/oldlibs Source: linux-restricted-modules Origin: Ubuntu Maintainer: Canonical Kernel Team Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 24 Depends: linux-modules-nvidia-470-lowlatency-hwe-20.04 Filename: pool/restricted/l/linux-restricted-modules/linux-modules-nvidia-440-lowlatency-hwe-20.04_5.11.0-46.51_amd64.deb Size: 5448 MD5sum: fc5b3984d960e940a3c54dab18199482 SHA1: 9d77420267947e13f47cc5c0f5f60de71b6eb9c8 SHA256: 78d3b281fa5c6dd40545447ed4583ca89974af9d23b034894a1866f9e778ef03 SHA512: c2ba25450063de3fdf8313898285db4157449dd0400a083ef0a4691d750fa0c42c6135d6ca7bac7f8a421702fc092506d241daf052515fc1529f58c38c5a4497 Description: Extra drivers for nvidia-440 for the lowlatency flavour (dummy transitional package) Description-md5: 5446b6cce7b816bb561b667da12fdab7