Package: linux-modules-nvidia-460-lowlatency Architecture: amd64 Version: 5.11.0-49.55 Priority: optional Section: restricted/kernel Source: linux-restricted-modules Origin: Ubuntu Maintainer: Canonical Kernel Team Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 24 Depends: linux-modules-nvidia-470-lowlatency Filename: pool/restricted/l/linux-restricted-modules/linux-modules-nvidia-460-lowlatency_5.11.0-49.55_amd64.deb Size: 5428 MD5sum: daf78f1650417f47ac9d50892b7afa64 SHA1: 96f7ed5d5e8145dc4c5c8cd7cf5b46513db3570f SHA256: 0dcef58c78210bc9365302d8e767f6fe3bcaae091b05cac8b60bea8e2160f1b4 SHA512: fe6ddd95f770080af753970d597d52e0f397adc792ef75ef646dbd55ffd273b144673cbd84f03d86ba4face6c39ecbbaa33a0f8e81a199281f17acc472221399 Description: Extra drivers for nvidia-460 for the lowlatency flavour (dummy transitional package) Description-md5: 6c84114994d2c769d2895fcf2b1c38bb