Package: linux-modules-nvidia-440-lowlatency-hwe-20.04 Architecture: amd64 Version: 5.11.0-49.55 Priority: optional Section: restricted/oldlibs Source: linux-restricted-modules Origin: Ubuntu Maintainer: Canonical Kernel Team Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 24 Depends: linux-modules-nvidia-470-lowlatency-hwe-20.04 Filename: pool/restricted/l/linux-restricted-modules/linux-modules-nvidia-440-lowlatency-hwe-20.04_5.11.0-49.55_amd64.deb Size: 5452 MD5sum: 8192485ccad66605e69f7b581fdf8ce4 SHA1: d47a145ae05d7c1806fb89ce936426ec0a784447 SHA256: af50fc00472553c85beee37b20f45db4a679b3bc98fc279f33c2b8fdf2d3781c SHA512: 2566201b3820e63a3b51ea6dd0b59d7187ca7658a4721732e6fb55cbcb4760fda9bd0f00d911405f4843c93ac0946e77e07635290c0f09e3a2486f7492d358cd Description: Extra drivers for nvidia-440 for the lowlatency flavour (dummy transitional package) Description-md5: 5446b6cce7b816bb561b667da12fdab7