Package: libevdi0-dev Architecture: all Version: 1.9.1-1ubuntu1 Priority: optional Section: universe/libdevel Source: evdi Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Hanno Stock Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 18 Depends: libevdi0 (>= 1.9.1-1ubuntu1), libevdi0 (<< 1.9.1-1ubuntu1.1~) Recommends: evdi-dkms Filename: pool/universe/e/evdi/libevdi0-dev_1.9.1-1ubuntu1_all.deb Size: 3460 MD5sum: 3162f29a360c95a5a8dc227d8b3d0b6a SHA1: 150517a9a29a4ef477230b1aad3a0bc62fb55f7d SHA256: d02b70a0a39acbfbd68207e0e026de3f9fc4593a77105c97595832f424783331 SHA512: fcd45098b72de539dfe98af83b3e59c7187d8683dc6b7bc49762d680fbe8bfe6a161356fe7a80935d050c9b982533807518d1c955c4a36de350e4a4f82dc9545 Homepage: https://github.com/DisplayLink/evdi Description: EVDI driver client library dev package Description-md5: caf4f2a631866157464a03cfb0e30d9a