Package: ruby2.7 Architecture: amd64 Version: 2.7.0-5ubuntu1.5 Multi-Arch: allowed Priority: optional Section: ruby Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian Ruby Team Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 202 Depends: rubygems-integration (>= 1.8), libc6 (>= 2.4), libruby2.7 (>= 2.7.0~preview1) Recommends: fonts-lato, libjs-jquery Filename: pool/main/r/ruby2.7/ruby2.7_2.7.0-5ubuntu1.5_amd64.deb Size: 95592 MD5sum: 70b7ec1ee0ad50e9524aecb7a0a449f0 SHA1: b7551efd5d6b038932b2b3941e9c209cc190b9da SHA256: 452014f22ab1717e1a6a7dc74277045e82088c90d37aea7151905c00f042c1f5 SHA512: cf7ba829cb04de40a6621067b94ea741e0cb17bf17de5adc7048eb85ea436a951811c35ee8e5a7b4ac6413e91359c0ca683dca66108a0f07da7ea7c3b15e8507 Homepage: https://www.ruby-lang.org/ Description: Interpreter of object-oriented scripting language Ruby Task: ubuntu-budgie-desktop Description-md5: acaf9860ea8a8843431ae8c96d9c2c19