Package: linux-modules-nvidia-450-server-lowlatency-hwe-20.04-edge Architecture: amd64 Version: 5.8.0-53.60 Priority: optional Section: restricted/oldlibs Source: linux-restricted-modules Origin: Ubuntu Maintainer: Canonical Kernel Team Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 23 Provides: nvidia-dkms-450-server (= 450.119.03-0ubuntu0.20.10.1), nvidia-prebuilt-kernel Depends: linux-modules-nvidia-450-server-5.8.0-53-lowlatency (= 5.8.0-53.60), nvidia-kernel-common-450-server (<= 450.119.03-1), nvidia-kernel-common-450-server (>= 450.119.03) Filename: pool/restricted/l/linux-restricted-modules/linux-modules-nvidia-450-server-lowlatency-hwe-20.04-edge_5.8.0-53.60_amd64.deb Size: 5528 MD5sum: 7de078366be928d8f00065e53474a76b SHA1: d9797d273a6be166ce1f7beaaeedeb6d38747d23 SHA256: f825cea8e579236939145889565431a8464246ec167b2ae19b43fe31d37ff016 SHA512: c6efed71404f7a7f47130e326fa32a57b053830e7b4964b0258cbe9b6be868f0dcc28127dd0bbc0a57355934e9356656ea563ffd392dbe3c3dd32834b6b14a1f Description: Extra drivers for nvidia-450-server for the lowlatency-hwe-20.04-edge flavour Description-md5: e16f38f9766059daeabf64e65f70e439