Package: linux-modules-nvidia-418-server-lowlatency Architecture: amd64 Version: 5.4.0-113.127 Priority: optional Section: restricted/kernel Source: linux-restricted-modules Origin: Ubuntu Maintainer: Canonical Kernel Team Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 24 Provides: nvidia-dkms-418-server (= 418.226.00-0ubuntu0.20.04.2), nvidia-prebuilt-kernel Depends: linux-modules-nvidia-418-server-5.4.0-113-lowlatency (= 5.4.0-113.127), nvidia-kernel-common-418-server (<= 418.226.00-1), nvidia-kernel-common-418-server (>= 418.226.00) Filename: pool/restricted/l/linux-restricted-modules/linux-modules-nvidia-418-server-lowlatency_5.4.0-113.127_amd64.deb Size: 5500 MD5sum: cd231793dd5a375d348f16bf7d266986 SHA1: 778eabf2ec263003ae650e8f62bafdad850dc539 SHA256: f9ae934f2386c2b64ae618a284778de07edf09a1e821915edce67b8b3a1212cd SHA512: a1f5d519852e75026a903ab5d696b71809aad3534b8e35ef36378565937db9cf1ac39f6a2c4ccf998061c3cfeba0c68db823f2aef0b97fbc4dc8dad0ebd8492c Description: Extra drivers for nvidia-418-server for the lowlatency flavour Description-md5: dc02bf29741ef8a0539a922033577e66