Package: libudev1 Architecture: i386 Version: 204-5ubuntu20.31 Multi-Arch: same Priority: required Section: libs Source: systemd Origin: Ubuntu Maintainer: Ubuntu Developers Original-Maintainer: Debian systemd Maintainers Bugs: https://bugs.launchpad.net/ubuntu/+filebug Installed-Size: 138 Pre-Depends: multiarch-support Depends: libc6 (>= 2.17), libcgmanager0, libdbus-1-3 (>= 1.0.2), libnih-dbus1 (>= 1.0.0), libnih1 (>= 1.0.0) Filename: pool/main/s/systemd/libudev1_204-5ubuntu20.31_i386.deb Size: 35050 MD5sum: 9eeb7b634c3c30589ac083dfcf690fe0 SHA1: f9f3249b5842cfe21b0b984316dbdcaa016c7bb0 SHA256: ea30f0c6e50c917020d6d802a4e86d1d719ba21c1d51a6797f8774d974206de9 Homepage: http://www.freedesktop.org/wiki/Software/systemd Description: libudev shared library Task: minimal Description-md5: ace5b83d7b48187416c90173a93255b6 Supported: 5y